Câu 1. Chọn phát biểu đúng trong các câu sau
A. 8 byte = 1 bít
B. CPU là vùng nhớ trong đóng vai trò trung gian giữa bộ nhớ và thanh ghi
C. Đĩa cứng là bộ nhớ trong
D. Dữ liệu là thông tin được đưa vào máy tính
Câu 2. Chọn câu đúng
A. 1MB = 1024KB
B. 1B = 1024 Bít
C. 1KB = 1024MB
D. 1 Bit = 1024B
Câu 3. Hãy chọn phương án ghép đúng : mã hóa thông tin thành dữ liệu là quá trình :
A. Chuyển thông tin bên ngoài thành thông tin bên trong của máy tính
B. Chuyển thông tin về dạng máy tính có thể xử lý dc
C. Chuyển thông tin về dạng mã ASCII 
D. Thay đổi hình thức biểu diễn để người khác không thể hiểu dc
Câu 4. Hãy chọn phương án ghép đúng : 1KB bằng
A. 210 bit
B. 1024 Byte
C. Cả A và B đều sai
D. Cả A và B đều đúng
Câu 5. 1 Byte bằng bao nhiêu bít ?
A. 2 bit
B. 10 bit
C. 8 bit
D. 16 bit
Câu 6. Chọn phát biểu đúng trong các phát biểu sau :
A. Bộ nhớ ngoài là các đĩa cứng, đĩa mềm, ram, rom.
B. Bộ nhớ ngoài là các đĩa cứng, đĩa mềm, đĩa CD, thiết bị Flash
C. Bộ nhớ trong là đĩa cứng, đĩa mềm.
D. Bộ nhớ ngoài có rom và ram
Câu 7. Chọn phát biểu đúng nhất. Thiết bị ra là :
A. Màn hình
B. Bàn phím
C. Máy in
D. Cả 2 câu A và C đúng
Câu 8. Hãy chọn phương án ghép đúng: Hiện nay dung lượng thông thường của đĩa mềm là:
A. 3MB
B. 1.44MB
C. 1.44KB
D. 2.44MB
Câu 9. Các thành phần chính trong sơ đồ cấu trúc máy tính thường gồm:
A. CPU và bộ nhớ (trong, ngoài)
B. Thiết bị vào ra
C. Màn hình và máy in
D. Cả A và B đều đúng
Câu 10. Hãy chọn phương án ghép đúng nhất: Rom là bộ nhớ dùng để:
A. Chứa hệ điều hành MS DOS
B. Người dùng có thể xóa hoặc cài đặt chương trình vào
C. Chứa các dữ liệu quan trọng
D. Chứ các chương trình hệ thống được hãng sản xuất cài đặt sẵn và người dùng thường không thể thay đổi được
Câu 11. Chọn phát biểu sai trong các câu sau:
A. Bộ nhớ ngoài dùng để lưu trữ lâu dài các thông tin và hỗ trợ cho bộ nhớ trong
B. Các thông tin được lưu trữ ở bộ nhớ ngoài sẽ không mất đi khi tắt máy
C. Thanh ghi là vùng nhớ đặc biệt được CPU sử dụng để lưu trữ tạm thời các lệnh và dữ liệu đang xử lý
D. Bộ nhớ trong dùng để lưu trữ lâu dài các thông tin và hỗ trợ cho bộ nhớ ngoài.
Câu 12. Bộ nhớ nào sau đây có tốc độ truy cập nhanh nhất?
A. Ram
B. Rom 
C. Bộ nhớ truy cập nhanh (cache)
D. Thanh ghi (Register)
Câu 13. Thiết bị nào là thiết bị ra?
A. Máy quét (máy scan)
B. Máy in
C. Bàn phím
D. Webcam
Câu 14. Thiết bị nào là thiết bị vào?
A. Màn hình
B. Webcam 
C. Máy chiếu
D. Máy in
Câu 15. Hãy chọn phát biểu hợp lý nhất về khái niệm phần mềm
A. Phầm mềm gồm các chương trình máy tính và cách tổ chức dữ liệu
B. Phầm mềm gồm chương trình máy tính, tài liệu về cách tổ chức dữ liệu và các tài liệu hướng dẫn khác.
C. Phần mềm gồm chương trình máy tính và dữ liệu đi kèm
D. Phầ mềm gồm các chương trình máy tính để làm ra các chương trình máy tính khác.
Câu 16. Hãy chọn phương án ghép đúng: Phần mềm hệ thống:
A. Có chức năng giám sát và điều phối thực hiện các chương trình
B. Còn được gọi là chương trình giám sát
C. Còn có tên khác là phần mềm ứng dụng
D. Là phần mềm cài đặt trong máy tính bỏ túi
Câu 17. Hãy chọn phương án ghép đúng. Hệ điều hành là:
A. Phần mềm ứng dụng
B. Phần mềm tiện ích
C. Phần mềm hệ thống
D. Phần mềm công cụ
Câu 18. Hãy chọn phương án ghép đúng nhất. Hệ điều hành “đa nhiệm một người dùng” là:
A. Chỉ có một người đăng nhập vào hệ thống. Nhưng có thể kích hoạt cho hệ thống thực hiện đồng thời nhiều chương trình.
B. Cho phép nhiều người dùng đăng nhập vào hệ thống, mỗi người dùng chỉ có thể cho hệ thống thực hiện đồng thời nhiều chương trình
C. Các chương trình phải được thực hiện lần lượt và mỗi lần làm việc chỉ được một người đăng nhập vào hệ thống.
D. Cả A, B, C đều đúng
Câu 19. Tìm câu sai trong các câu sau:
A. Hệ điều hành là tập hợp các chương trình được tổ chức thành một hệ thống với nhiệm vụ đảm bảo tương tác giữa người dùng và máy tính
B. Hệ điều hành được nhà sản xuất cài đặt khi chế tạo máy tính
C. Hệ điều hành tổ chức quản lý hệ thống tệp trên mạng máy tính
D. Hệ điều hành được lưu trữ trên bộ nhớ ngoài
Câu 20. Hệ điều hành được lưu trữ ở đâu?
A. Bộ nhớ trong
B. USB
C. Bộ nhớ ngoài
D. Đĩa mềm
Câu 21. Một số chức năng của hệ điều hành là:
A. Cung cấp bộ nhớ, các thiết bị ngoại vi,… cho các chương trình cần thực hiện và tổ chức thực hiện các chương trình đó
B. Hỗ trợ bằng phần mềm cho các thiết bị ngoại vi để có thể khai thác chúng một cách thuận tiện và hiệu quả.
C. Cung cấp các dịch vụ tiện ích hệ thống.
D. Cả 3 câu trên điều đúng
Câu 22. CPU làm những công việc chủ yếu nào?
A. Lưu trữ
B. Xử lý
C. Điều khiển
D. Cả 3
Câu 23. CPU được ví như………..của máy tính:
A. Trái tim
B. Bộ não
C. Đôi tay
D. Cả 3 ý trên
Câu 24. Giúp bạn đưa thông tin vào để máy tính xử lý theo yêu cầu của chương trình. Là thiết bị nào?
A. Chuột
B. Bàn phím
C. Ý A và B
D. Không cái nào
Câu 25. Máy in máy quét, cái nào là thiết bị đưa thông tin vào máy tính?
A. Máy in
B. Máy quét
C. Cả hai
D. Không cái nào
Câu 26. Đĩa CD và đĩa mềm (Floppy disk) là phần cứng hay phần mềm của máy tính?
A. Phần mềm
B. Phần cứng
C. Cả hai
D. Không cái nào
Câu 27. Đơn bị đo thông tin là:
A. Hz 
B. KHz
C. GHz
D. Bít
Câu 28. Chữ viết tắt của MB thường gặp trong các tài liệu về máy tính có nghĩa gì?
A. Là đơn vị đo độ phân giải màn hình
B. Là đơn vị đo cường độ âm thanh
C. Là đơn vị đo tốc độ xử lý
D. Là đơn vị đo khả năng lưu trữ
Câu 29. Ổ cứng là
A. Là thiết bị lưu trữ trong vì nó nằm trong máy tính
B. Thiết bị lưu trữ ngoài
C. Là thiết bị nhập/xuất dữ liệu
D. Là thiết bị đọc dữ liệu 
Câu 30. Các phần mềm sau đây thuộc nhóm phần mềm nào: MS Word, MS Excel, MS Powerpoint, MS Access, 
A. Nhóm phần mềm ứng dụng
B. Nhóm phần mềm hệ thống
C. Nhóm phần mềm cơ sở dữ liệu
D. Nhóm phần mềm hệ điều hành
Câu 31. Phần mềm windows, linux có đặc điểm gì chung?
A. Tất cả đều là phần mềm ứng dụng
B. Tất cả điều là dịch vụ giải tầng rộng
C. Tất cả điều là thiết bị phần cứng
D. Tất cả đều là hệ điều hành
Câu 32. Các máy tính ở trong mạng máy tính:
A. Chỉ nhận và xử lý thông tin được các máy tính khác gửi tới
B. Chỉ gửi được các thông tin cho máy tính khác
C. Đều nhận và gửi được các thông tin cho nhau
D. Cả 3 đều sai
Câu 33. Phần mềm nào dưới đây được cài trước nhất trong máy tính?
A. Microsoft Office
B. FireFox 
C. Microsoft  Windows
D. Norton Antivirus
Câu 34. Đọc các thông số cấu hình của một máy tính thông thường: 2GHz – 20GB – 256MB cho bạn biết con số 256MB chỉ điều gi?
A. Chỉ tốc độ của bộ vi xử lý
B. Chỉ dung lượng của đĩa cứng
C. Chỉ dung lượng của bộ nhớ chỉ đọc Rom
D. Chỉ bộ nhớ truy cập ngẫu nhiên Ram
Câu 35. Đâu là một ví dụ của chính sách mật khẩu tốt?
A. Chọm một mật khẩu có ít hơn 6 mẫu tự
B. Mật khẩu phải giống lý lịch người xử dụng (ví dụ: ngày tháng năm sinh, quê quán…)
C. Không bao giờ cho người khác biết mật khẩu của bạn
D. Chỉ thay đổi mật khẩu sau thời gian dài
Câu 36. Loại máy tính nào thường đắt nhất
A. Máy tính cá  nhân
B. Máy tính cầm tay
C. Máy chủ
D. Máy tính xách tay
Câu 37. Khả năng xử lý của máy tính phụ thuộc vào?
A. Tốc độ CPU, dung lượng bộ nhớ ram, tốc độ ổ cứng.
B. Yếu tố đa nhiệm
C. Hiện tượng phân mãnh đĩa
D. Cả 3 phần trên
MODUL 2 và 3
Câu 38. Chức năng chính của Microsoft word là gi?
A. Tính toán và lập bảng biểu
B. Soạn thảo văn bản
C. Chạy các chương trình ứng dụng khác
D. Tạo các tệp đồ họa
Câu 39. Trong Microsoft word, thao tác nào dưới đây không thực hiện được?
A. Tạo mới một tệp văn bản
B. Mở một tệp văn bản đã có sãn
C. Định dạng đĩa mềm
D. Chèn một ảnh vảo một ô của bảng.
Câu 40. Trên màn hình Microsoft word, tại dòng có chứa các hình: tờ giấy trắng, đĩa vi tính, máy in…được gọi là gi?
A. Thanh công cụ định dạng Formatting
B. Thanh công cụ Quit Access
C. Thanh thông vụ vẽ (Drawing).
D. Thanh công vụ bảng và đường viền (Tables and Borders)
Câu 41. Trong Microsoft word, để tạo mới một văn bản ta thực hiện thao tác nào sau đây?
A. Chọn File/New				B. Chọn Flie/Save
C. Chọn File/Print Preview			D. Chọn File/Open
Câu 42. Trong Microsoft word, để mở một văn bản có sẵn ta thực hiện thao tác nào sau đây?
A. Chọn File/Close
B. Chọn File/open
C. Chọn File/New
D. Chọn File/Print Preview
Câu 43. Trong Microsoft word công dụng của tổ họp phím Crt + O là gi?
A. Mở một văn bản đã có sẵn
B. Đóng một văn bản đang mở
C. Tạo mới một văn bản
D. Lưu một văn bản đang mở
Câu 44. Trong Microsoft word, muốn lưu một tệp văn bản đã có với một tên khác, ta thực hiện thao tác nào sau đây?
A. Chọn Flie/Save
B. Chọn Flie/Exit
C. Chọn File/Close
D. Chọn File/Setup
Câu 45. Trong Microsoft word để đóng một tệp văn bản đang mở nhưng không thoát khỏi chương trình Microsoft word, ta thực hiện thao tác nào sau đây?
A. Chọn File/Close
B. Chọn Flie/Exit
C. Chọn Flie/Save
D. Chọn Flie/Save as
Câu 46. Khi mở một tệp văn bản A trong Microsoft word, ta thay đổi nội dung rồi dùng chức năng save as để lưu với tên mới, tệp văn bản A sẽ như thế nào?
A. Thau đổi nội dung
B. Bị thay đổi tên
C. Không thay đổi nội dung
D. Bị xóa
Câu 47. Trong Microsoft word, công dụng của tổ hợp phím Crt+S là gi?
A. Xóa tệp văn bản
B. Tạo tệp văn bản mới
C. Lưu tệp văn bản
D. Chèn một ký tự đặc biệt
Câu 48. Trong Microsoft word để sao chép một đoạn văn bản, ta đánh dâu đoạn văn bản đó rồi thực hiện thao tác nào sau đây?
A. Chọn Home/Copy
B. Chọn Format/Paragraph
C. Chọn File/Save as
D. Chọn File/Save
Câu 49. Trong Microsoft word muốn cắt đứt một đoạn văn bản, ta đánh dâu đoạn văn bản đó rồi thực hiện thao tác nào sau đây?
A. Chọn Home/Cut
B. Chọn File/Copy
C. Chọn File/Cut
D. Chọn File/Save as
Câu 50. Trong Microsoft word muốn xem tệp tin đang mở ở chế độ toàn màn hình, ta sử dụng thao tác nào sau đây?
A. Chọn view/Full Screen
B. Chọn Insert/Print Preveiw
C. Chọn View/Header and Footer.
D. Chọn Home/Copy
Câu 51. Trong Microsoft word, để chọn toàn bộ nội dung văn bản,  ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+F
B. Bấm tổ hợp phím Crt+A
C. Bấm tổ hợp phím Alt+A
D. Bấm tổ hợp phím Alt+F
Câu 52. Trong Microsoft word, để chọn bôi đen một đoạn văn bản, ta di chuyển trỏ chuột về đầu đoạn văn bản đó và thực hiện thao tác nào sau đây?
A. Bấm và giữ trái chuột rồi kéo trỏ chuột để chọn hết đoạn văn bản đó
B. Bấm và giữ phải chuột rồi kéo trỏ chuột để chọn hết đoạn văn bản đó
C. Bấm tổ hợp phím Crt+A
D. Bẩm tổ hợp phím Crt+B
Câu 53. Trong Microsoft word, khi kết thúc một đoạn văn bản và muốn chuyển sang một đoạn văn mới ta sử dụng thao tác nào sau đây?
A. Bấm Crt
B. Bấm Enter
C. Bấn Esc
D. Bấm Alt
Câu 54. Trong Microsoft word, công dụng của tổ hợp phím Shift + Home là gì?
A. Chọn đoạn văn bản từ vị trí con trỏ đến cuối dòng hiện tại
B. Chọn một ký tụ đứng ngay sau vị trí con trỏ
C. Chọn đoạn văn bản từ vị trí con trỏ đến đầu dòng hiện tại
D. Chọn một ký tự đứng ngay trước vị trí con trỏ
Câu 55. Trong Microsoft word, để mở tính năng định dạng (dãn dòng, tab…)cho đoạn văn bản đang chọn, ta thực hiện thao tác nào sau đây?
A. Chọn Home/Line and Paragraph
B. Chọn Edit/Copy
C. Chọn View/Toolbars
D. Chọn Tools/Options.
Câu 56. Trong Microsoft word, muốn xóa một đoạn văn bản đã chọn, ta thực hiện thao tác nào sau đây?
A. Bấm Delete.
B. Bấm phím End.
C. Bấm phím Home
D. Bấm tổ hợp phím Crt+U
Câu 57. Trong Microsoft word, để ngay lập tức đưa vị trí con trỏ về cuối dòng hiện tại, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+E
B. Bấm Page Up
C. Bấm Phim End
D. Bấm phím Home
Câu 58. Trong Microsoft word, nhận xét nào sau đay về tiêu đề trang (Hearder and Footer) là chính xác nhất?
A. Là nội dung được trình bày ở giữ trang van bản.
B. Là bản biểu (Table được trình bày ở giữa trang văn bản).
C. Là nội dung được trình bày ở đầu trang và cuối trang.
D. Là hình ảnh (Picture) được trình bày ở giũa trang văn bản.
Câu 59. Trong Microsoft word, để đánh ký hiệu (bullets) tự động ở đầu mỗi dòng ta chọn đoạn văn bản cần thực hiện và sử dụng thao tác nào sau đây?
A. Chọn Format/Paragraph.
B. Chọn Format/home
C. Chọn Home/Bullets
D. Chọn Format/Columns.
Câu 60. Trong Microsoft word, muốn chuyển đổi giữa hai chế độ gõ: chế độ gõ chèn và chế độ gõ đè, ta sử dụng phím nào sau đây?
A. Insert
B. Tab
C. End
D. Home
Câu 61. Trong Microsoft word, để xóa một ký tự trong văn bản, ta có thể sử dụng những phím nào sau đây?
A. Backspace
B. Shift, Alt
C. Crt, End
D. Page Up, Page Down
Câu 62. Trong Microsoft word, để xóa một ký tự đứng trước con trỏ ta có thể sử dụng phim nào sau đây?
A. Backpace
B. Page down
C. Page Up
D. Inset 
Câu 63. Trong Microsoft word, để xóa một ký tự đứng sau con trỏ ta có thể sử dụng phím nào trong những phím sau đây?
A. Page Up
B. Delete 
C. Home
D. End
Câu 64. Trong Microsoft word, muốn kẻ đường viền hay bỏ đường viền của bảng biểu (Table) ta chọn bảng biểu và thực hiện thao tác nào sau đây?
A. Chọn Format/Bullets and Numbering, chọn kiểu đường viền và bấn OK
B. Chọn Home/Borders and shading, chọn kiểu đường viền và bấm Ok
C. Chọn Format/Paragraph, chọn kiểu đường viền và bấm OK
D. Chọn Format/Columns, chọn kiểu đường viền và bấm Ok
Câu 65. Trong Microsoft word, muốn đánh số (Chèn số) trang cho văn bản ta thực hiện thao tác nào sau đây?
A. Chọn Insert/Symbol
B. Chọn Insert/Picture
C. Chọn Insert/Field
D. Chọn Insert/Page Numbers
Câu 66. Trong Microsoft word, tổ hợp phím Shift + Enter có tác dụng gi? 
A. Xuống hàng nhưng chưa kết thúc paragraph.
B. Xuống một trang màn hình
C. Di chuyển con tro lên đầu trang văn bản
D. Xuống hàng kết thúc Paragraph
Câu 67. Trong Microsoft word, muốn bỏ định dạng in nghiêng cho một đoạn văn bản, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+I
B. Bấm tổ hợp phím Crt+U
C. Bấm tổ hợp phím Crt+L
D. Bấm tổ hợp phím Crt+H
Câu 68. Trong Microsoft word, muốn định dạng chữ gạch chân cho một đoạn văn bản đang chọn, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+B
B. Bấm tổ hợp phím Crt+R
C. Bẩm tổ hợp phím Crt+I
D. Bấm tổ hợp phím Crt+U
Câu 69. Trong Microsoft word, định dạng chữ béo (In đậm) cho một đoạn văn bản đang chọn, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+B
B. Bấm tổ hợp phím Crt+E
C. Bẩm tổ hợp phím Crt+I
D. Bấm tổ hợp phím Crt+K
Câu 70. Trong Microsoft word, để di chuyển hoàn toàn đoạn văn bản đang chọn từ vị trí hiện tại sang vị trí mới, ta thực hiện thao tac nào sau đây?
A. Sao chép (Copy) đoạn văn bản đó rồi dán (Paste) sang vị trí mới
B. Cắt (Cut) đoạn văn bản đó rồi dán (Paste) sang vị trí mới
C. Sao chép (Copy) đoạn văn bản đó rồi xóa (bấm phím delete)
D. Cắt (Cut) đoạn văn bản đó rồi xóa (bấm phím delete)
Câu 80. Trong Microsoft word, muốn định dạng đồng thời chữ gạch chân và in nghiêng cho đoạn văn bản đang chọn, ta thực hiện thao tác nào sau đây?
A. Chọn đồng thời nút B và nút I trên thanh công cụ định dạng (Formatting)
B. Chọn đồng thời nút B và nút U trên thanh công cụ định dạng (Formatting)
C. Chọn đồng thời nút U và nút I trên thanh công cụ định dạng (Formatting)
D. Chọn đồng thời nút B, U và nút I trên thanh công cụ định dạng (Formatting)
Câu 81. Trong Microsoft word, muốn khôi phục lại 1 hoặc nhiều thao tác vừa thực hiện ta lựa chọn chức năng nào sau đây?
A. Bấm tổ hợp phím Crt+Z
B. Bấm tổ hợp phím Crt+A
C. Bấm tổ hợp phím Crt+U
D. Bấm tổ hợp phím Crt+X
Câu 82. Trong Microsoft word, để chọn phông (Font) chữ mặc định ta thực hiện thao tác nào sau đây?
A. Chọn Format/Character Spacing/Ok
B. Chọn Home/ ở ngăn Font chọn nút lệnh ở hộp thoại Font/Chọn Font muốn để mặc định/Chọn Set As Default/OK
C. Chọn Format/Text Effects/Ok
D. Chọn Format/Paragraph/OK
Câu 83. Trong Microsoft word, khi đang Font chữ Time new Roman và ở chế độ gõ chữ thường, để gõ được chữ in hoa ta nhấn phím nào trong cách phim sau đây?
A. Alt
B. Caps Lock
C. Enter
D. Shift
Câu 84. Trong Microsoft word, nhận xét nào là đúng khi nói công cụ Tab?
A. Khi bấm nút Tab, con trỏ chuột sẽ dịch chuyển với một khoảng cách mặc định cho trước về bên phải
B. Khi bấm nút Tab, con trỏ chuột sẽ dịch chuyển với một khoảng cách mặc định cho trước về bên trái
C. Khi bấm nút Tab, con trỏ chuột sẽ dịch chuyển ngay lập tức tới vị trí đầu bản
D. Khi bấm nút Tab, con trỏ chuột sẽ dịch chuyển ngay lập tức tới vị trí cuối bản
Câu 85. Trong Microsoft word, muốn khai báo để dùng chức năng sửa lỗi và gõ tắt ta thực hiện thao tác nào sau đây?
A. Chọn Tools/AutoCcorect Options
B. Chọn Tools/Options
C. Chọn Tools/Customize
D. Chọn Tools/Macros
Câu 86. Trong Microsoft word, muốn sao chép định dangjcuar một dòng văn bản, ta bôi đen dòng đó rồi thực hiện thao tác nào sau đây?
A. Chọn biểu tượng Save (Hình cái đĩa mềm) trên thanh công cụ chuẩn (Standard)
B. Chọn biểu tượng Format Painter (Hình cái chổi sơn) trên thanh công cụ chuẩn (Standard)
C. Chọn biểu tượng Cut (Hình cái kéo) trên thanh công cụ chuẩn (Standard)
D. Chọn biểu tượng print (Hình máy in) trên thanh công cụ chuẩn (Standard)
Câu 87. Trong Microsoft word, để soạn thảo Font chữ tiếng Việt với Phông chữ Time New Roman, ta phải chọn bảng mã nào sau đây?
A. VNI Windows
B. Unicode
C. VIQR
D. TCVN3
Câu 88. Trong Microsoft word, để chèn ký tự đặc biệt vào văn bản, ta thực hiện thao tác nào sau đây?
A. Chọn Edit/Select All
B. Chọn Insert/Symbol
C. Chọn Table/Select
D. Chọn Insert/Faild
Câu 89. Trong Microsoft word, để chèn một hình ảnh vào văn bản, ta thực hiện thao tác nào sau đây?
A. Chọn Insert/Picture
B. Chọn Insert/Object
C. Chọn Insert/Symbol
D. Chọn Insert/Auto Text
Câu 90. Trong Microsoft word, để canh (Căn) đều cho một đoạn văn bản đang chọn, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+R
B. Bấm tổ hợp phím Crt+L
C. Bấm tổ hợp phím Crt+J
D. Bấm tổ hợp phím Crt+E
Câu 91. Trong Microsoft word, khi lựa chọn chức năng đánh số trang tự động cho văn bản, nhận xét nào sau đây về số trang đầu tiên là đúng?
A. Có thể đặt số theo ý muốn,
B. Luôn bắt đầu bằng số 1
C. Luôn bắt đầu bằng số 0
D. Không thể đặt số theo ý muốn
Câu 92. Trong Microsoft word, để chèn tiêu đề cho trang văn bản, ta thực hiện thao tác nào sau đây?
A. Chọn view/Toolbars
B. Chọn view/Normal
C. Chọn view/Ruler
D. Chọn Insert/Header
Câu 93. Trong Microsoft word, để gõ dược dấu (:), ta thực hiện thao tác nào sau đây?
A. Nhấn giữ Crt và nhấn phím
B. Nhấn giữ Caps Lock và nhấn phím
C. Nhấn giữ Shift và nhấn phím
D. Nhấn giữ Alt và nhấn phím
Câu 94. Trong Microsoft word, muốn khai báo để dùng chức năng Tab, ta thực hiện thao tác nào sau đây?
A. Chọn Home/Mở hộp thoại Paragraph/Tab
B. Chọn Insert/Tabs 
C. Chọn Edit/Tabs
D. Chọn Tool/Tabs
Câu 95. Trong Microsoft word, chức năng Footnote dùng để làm gi?
A. Tạo tiêu đề cho văn bản
B. Tạo một văn bản mới
C. Tạo chú thích cho văn bản
D. Tạo một bảng mới
Câu 96. Trong Microsoft word, để sử dụng chức năng tạo chú thích cho đoạn văn bản, ta thực hiện thao tác nào sau đây?
A. Chọn References/Insert Footnote
B. Chọn Tools/Letters and Mailing/Mail Merge
C. Chọn Format/Frames/New Frames Page
D. Chọn View/Header and Footer Frames Page
Câu 97. Trong Microsoft word, để căn lề trái cho một đoạn văn đang chọn, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crt+J
B. Bấm tổ hợp phím Crt+R
C. Bấm tổ hợp phím Crt+L
D. Bấm tổ hợp phím Crt+E
Câu 98. Trong Microsoft word, chức năng Find là gi?
A. Thay thế cụm từ hoặc từ
B. Tim kiếm từ hoặc cụm từ
C. Xóa từ hoặc cụm từ
D. Tạo mới từ hoặc cụm từ
Câu 99. Trong Microsoft word, muốn tìm kiếm một từ hay cụm từ bất kỳ, ta sử dụng tổ hợp phím nào sau đây?
A. Bấm tổ hợp phím Crt+A
B. Bấm tổ hợp phím Crt+F
C. Bấm tổ hợp phím Crt+O
D. Bấm tổ hợp phím Crt+T
Câu 100. Trong Microsoft word, với một tài liệu đang có nhiều trang, để đến một trang bất kỳ, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Shift+G
B. Bấm tổ hợp phím Shift+Esc+G
C. Bấm tổ hợp Crt+Shift+G
D. Bấm tổ hợp phím Crt+G
Câu 101. Trong Microsoft word, công dụng của tổ hợp phím Crt+H
A. Lưu tệp văn bản
B. Tìm kiếm và thay thế 1 từ hoặc 1 cụm từ
C. Định dạng màu sắc trong văn bản
D. Xóa một 1 từ hoặc 1 cụm từ trong văn bản
Câu 102. Trong Microsoft word, khi cần thay thế cụm từ “việt nam” thành cụm từ “Việt Nam” trong toàn bộ văn bản, ta chọn Home/Replace rồi thực hiện thao tác nào dưới đây?
A. Điền việt nam vào ô Find what và từ “Việt Nam vào ô Replace with sau đó chọn Replace all và bấm OK
B. Điền “Việt Nam” vào ô Find what và từ “việt nam vào ô Replace with sau đó chọn Replace all và bấm OK
C. Điền “việt nam” vào ô Find what và từ “Việt Nam vào ô Replace with sau đó chọn Next
D. Điền “Việt Nam” vào ô Find what và từ “việt nam vào ô Replace with sau đó chọn Replace và bấm Ok
Câu 103. Trong Microsoft word, tạo một bảng biểu (Table), ta thực hiện tao tác nào sau đây?
A. Chọn Insert/Table
B. Chọn Tool/Speech
C. Chọn Edit/Clear/Format
D. Chọn Table/Select/Table
Câu 104. Trong Microsoft word, chọn Insert/Table để xóa một bảng biểu (Table) ta chọn bảng biểu đó rồi thực hiện thao tác nào sau đây?
A. Chọn File/Save As
B. Chọn Home Cut
C. Chọn Table/Insert/Table
D. Chọn Table/Select/Table
Câu 105. Trong Microsoft word, để chia một ô thành nhiều ô trong bảng biểu (Table) ta chọn ô cần chia rồi thực hiện chức năng nào sau đây?
A. Nhấn chuột phải/Split cells
B. Chọn Table/Select
C. Chọn Table/AutoFit
D. Chọn Table/Delete/Table
Câu 106. Trong Microsoft word, muốn xóa một dòng trong bảng biểu (Table), Ta chọn dòng cần xóa rồi thực hiện thao tác nào sau đây?
A. Chọn Table/Select/Table
B. Chọn Table/Insert/Table
C. Chọn Table/Select
D. Nhấn chuột phải/DeleteRows
Câu 107. Trong Microsoft word, muốn xóa một cột của bảng biểu (Table), Ta chọn dòng cần xóa rồi thực hiện thao tác nào sau đây?
A. Chọn Table/Insert/Cells
B. Chọn Table/Delete/Cells
C. Nhấn chuột phải/DeleteColunms
D. Chọn Table/Convert/Table to Text
Câu 108. Trong Microsoft word, muốn di chuyển con trỏ chuột từ 1 ô sang ô kế tiếp bên phải của 1 dòng bảng biểu (Table) ta bấm phím nào trong các phím sau đây?
A. Esc
B. Tab
C. Ctrl
D. Shift
Câu 109. Trong Microsoft word, để căn giữa cho một đoạn văn bản đang chọn ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crtl+E
B. Bấm tổ hợp phím Crtl+J
C. Bấm tổ hợp phím Crtl+L
D. Bấm tổ hợp phím Crtl+R
Câu 110. Trong Microsoft word, muốn trình bày văn bản dạng cột ta thực hiện thao tác nào sau đây?
A. Chọn Insert/Picture
B. Chọn View/Zoom
C. Chọn Page Layout/Columns
D. Chọn Format/Tabs
Câu 111. Để thoát khỏi môi trường làm việc Microsoft word, ta thực hiện thao tác nào sau đây?
A. Chọn File/Exit
B. Chọn File/Save As
C. Chọn File/Close
D. Chọn File/Page Setup
Câu 112. Trong Microsoft word, để thiết lập hướng giấy theo chiều dọc, ta thực hiện thao tác nào sau đây?
A. Chọn Page Layout/Orientation chọn Portrait
B. Chọn File/Page Setup/Layout, mục Page chọn Top
C. Chọn File/Page Setup/Paper, mục Paper size chọn A4
D. Chọn File/Page Setup/Margins mục Orientation chọn Landscape
Câu 113. Trong Microsoft word, để thiết lập hướng giấy theo chiều dọc, ta thực hiện thao tác nào sau đây?
A. Chọn File/Page Setup/Layout, mục Page chọn Center
B. Chọn File/Page Setup/Paper, mục Paper size chọn Letter
C. Chọn Page Layout/Orientation chọn Landscape
D. Chọn File/Page Setup/Margins mục Orientation chọn Portrait
Câu 114. Trong Microsoft word, đang soạn thảo giữa trang văn bản, để ngay lập tức ngắt trang văn bản hiện tại sang văn bản mới, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crtl+A
B. Bấm tổ hợp phím Crtl+H
C. Bấm tổ hợp phím Crtl+Enter
D. Bấm tổ hợp phím Crtl+End
Câu 115. Trong Microsoft word, để in 3 bản giống nhau, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crtl+B, gõ số 3 vào hộp Number of copies
B. Bấm tổ hợp phím Crtl+F, gõ số 3 vào hộp Find what
C. Bấm tổ hợp phím Crtl+G, gõ số 3 vào hộp Enter Page Number.
D. Bấm tổ hợp phím Crtl+I, gõ số 3 vào hộp Enter Page Number.
Câu 116. Trong Microsoft word, để in một trang hiện tại đang xem, ta thực hiện thao tác nào sau đây?
A. Chọn Edit/Find chọn Find What
B. Chọn File/Print Preview
C. Chọn Flie/Print mục Page range, tại page nhập 2-10
D. Chọn File/Page Setup page/OK
Câu 117. Trong Microsoft word, để in từ trang 2 đến trang 10, ta thực hiện thao tác nào sau đây?
A. Chọn Flie/Print mục Page range, tại Page nhập 2-10
B. Chọn File/Print Preview
C. Chọn Edit/Find chọn Find what nhập 2-10
D. Chọn Edit/Find chọn Find what nhập 2,10
Câu 118. Trong Microsoft word, công cụ của chức năng Pain Preview trong File là gi?
A. Mở văn bản
B. Sao chép văn bản
C. Xem văn bản trước khi in
D. In văn bản
Câu 119. Trong Microsoft word, để căn phải cho một đoạn văn bản đang chọn, ta thực hiện thao tác nào sau đây?
A. Bấm tổ hợp phím Crtl+C
B. Bấm tổ hợp phím Crtl+R
C. Bấm tổ hợp phím Crtl+L
D. Bấm tổ hợp phím Crtl+E
Câu 120. Trong Microsoft word, để tạo mẫu chữ nghệ thuật (WordArt) ta thực hiện thao tác nào sau đây?
A. Chọn View/Picture/Chọn WordArt
B. Chọn Insert/WordArt
C. Chọn Edit/Picture/Chọn WordArt
D. Chọn Insert/Picture/Chọn Clip Art
Câu 121. Để khởi động lại máy tính và hệ điều hanh Windows XP ta thực hiện thao tác nào sau đây?
A. Chọn Start/Turn off Computer/Hộp thoại xuất hiện/Chọn lệnh Restart
B. Chọn Start/Turn off Computer/Hộp thoại xuất hiện/Chọn lệnh Cancel
C. Chọn Start/Turn off Computer/Hộp thoại xuất hiện/Chọn lệnh Stand By
D. Chọn Start/Turn off Computer/Hộp thoại xuất hiện/Chọn lệnh Turn off
Câu 122. Trong hệ điều hanh Windows XP tạo Shortcut cho một tệp (File) hay thư mục (Folder) có nghĩa gi?
A. Tạo đường tắt truy cập nhanh tới tệp/thư mục
B. Xóa một đối tượng được chọn tại màn hình nền
C. Khởi động lại hệ điều hành
D. Tạo mới một tệp hay thư mục tại màn hình nền
Câu 123. Trong hệ điều hanh Windows XP, muốn tạo thư mục  (Folder) mới trên màn hình nền Desktop, ta thực hiện thao tác nào sau đây?
A. Bấm chuột phải vào vùng trống trên màn hình nền (desktop), chọn New/Folder, gõ tên thư mục và nhấn Enter
B. Bấm chuột phải vào vùng trống trên màn hình nền (desktop), chọn Properties
C. Bấm chuột phải vào vùng trống trên màn hình nền (desktop), chọn Refresh
D. Bấm chuột phải vào vùng trống trên màn hình nền (desktop), chọn Shortcut
Câu 124.  Trong hệ điều hanh Windows XP, để xóa các tệp/thư mục (File/Folder) đang chọn ta thực hiện thao tác nào sau đây?
A. Bấm phím Shift
B. Bấm phím Delete
C. Bấm phím Crtl+Esc
D. Bấm phím Crtl+Shift
Câu 125. Trong hệ điều hanh Windows XP để dán (Paste) các tệp/thư mục sau khi đã thực hiện lệnh sao chép (Copy), ta vào thư mục muốn chứa bản sao rồi thực hiện các thao tác nào sau đây?
A. Bấm tổ hợp phím Crtl+C
B. Bấm tổ hợp phím Crtl+X
C. Bấm tổ hợp phím Crtl+V
D. Bấm tổ hợp phím Crtl+D
Câu 126. Trong hệ điều hanh Windows XP, muốn đổi tên cho các thư mục (Folder) đang chọn, ta thực hiện thao tác nào sau đây?
A. Bấm chuột phải vào thư mục đang chọn, chọn Copy
B. Bấm chuột phải vào thư mục đang chọn, chọn Delete
C. Bấm chuột phải vào thư mục đang chọn, chọn Cut
D. Bấm chuột phải vào thư mục đang chọn, chọn Rename, gõ tên mới cho thư mục và nhấn Enter.
Câu 127.  Phát biểu nào về thư mục (Folder) va tệp tin (File) trong hệ điều hành Windows XP dưới đây là sai?
A. Trong thư mục mẹ có thể chưa các thư mục con và tập tin
B. Trong thư mục mẹ không thể chưa thư mục con và tập tin
C. Thư mục mẹ và thư mục con trùng tên với nhau
D. Thư mục mẹ có thể chứa các thư mục von
Câu 128. Trong hệ điều hanh Windows, để khôi phục lại tệp tin (File) đã xóa trong trường hợp File còn trong thùng rác (Recycle Bin), ta thực hiện thao tác nào sau đây?
A. Mở thùng rác (Recycle Bin) chọn tệp tin cần khôi phục, bấm chuột phải, chọn Restore
B. Mở thùng rác (Recycle Bin) chọn tệp tin cần khôi phục, bấm chuột phải, chọn Delete
C. Mở thùng rác (Recycle Bin) chọn tệp tin cần khôi phục, bấm chuột phải, chọn Propreties
D. Mở thùng rác (Recycle Bin) chọn tệp tin cần khôi phục, bấm chuột phải, chọn Cut
Câu 129 Trong hệ điều hanh Windows XP, khi xóa (Delete) các tệp tin (File) hay thư mục (Folder) có thể khôi phục bằng cách nào?
A. Mở cửa số My Computer
B. Mở cửa số My Documents
C. Mở thùng rác Recycle Bin
D. Mở cửa sổ My Network Places
Câu 130. Trong cửa sổ Windows Exploer, nếu ta vào View, chọn List, có nghĩa là ta đã chọn kiểu hiển thị nội dung của các tệp tin (File) trong thư mục dưới dạng nào?
A. Liệt kê thông tin chi tiết
B. Danh sách
C. Các biểu tượng nhỏ
D. Toàn bộ nội dung các tệp tin

MODUNL 4
Câu 131. Trong MS Excel, hàm nào dùng để đếm các ô có dữ liệu trong 1 danh sách:
       A. COUNTIF                    B. COUNTBLANK
       C. COUNT                        D. COUNTA 
Câu 132. Để tính tổng các ô từ A1 đến A7, công thức nào dưới đây là đúng
       A. =SUM(A1):SUM(A7)                                         B. =SUM(A1- A7)
       C. =SUM(A1:A7)                                                    D. =SUM(A1);SUM(A7)
Câu 133: Trong bảng tính Microsoft Excel, muốn sắp xếp danh sách dữ liệu theo thứ tự tăng dần(giảm), ta thực hiện:
A. Tools -> Sort	B. File -> Sort
C. Data -> Sort	D. Format -> Sort.
Câu 134. Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, điều đó có nghĩa là gì?
A. Chương trình bảng tính bị nhiễm virus
B. Công thức nhập sai và Excel thông báo lỗi
C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số
D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số
Câu 135. Trong khi làm việc với Microsoft Excel, để nhập vào công thức tính toán cho một ô, trước hết ta phải gõ :
A. Dấu chấm hỏi(?)	B. Dấu bằng(=)
C. Dấu hai chấm (:)	D. Dấu đôla ($)
Câu 136. Trong Microsoft Excel, câu lệnh =MAX(7, 5, 2, 9, 3, 1,-7) có kết quả là:
	A. -7	B. 19
	C. 9	D. 1
Câu 137: Trong Microsoft Excel, tại ô A2 có giá trị chuỗi TINHOC. Tại ô B2 có công thức =LEFT(A2,3) thì nhận được kết quả:
	A. TINHOC	B. HOC
	C. TI	D. TIN
Câu 138. Trong bảng tính Microsoft Excel, hàm nào sau đây cho phép tính tổng các giá trị kiểu số thỏa mãn một điều kiện cho trước?
	A. COUNT	B. SUM
	C. SUMIF	D. COUNTIF
Câu 139. Trong Microsoft Excel, câu lệnh =AVERAGE(5,6,8,9) có giá trị là:
	A. 5	B. 6
	C. 7	D. 8
Câu 140. Trong Excel để mở tập tin có trong đĩa ta dùng:
	A. Chọn File, Open		B. Tổ hợp phím Ctrl + N.
	C. Tổ hợp phím Ctrl + O.	D. Hai câu a và c đúng
Câu 141. Theo mặt định ký tự dạng chuỗi được:
	A. Canh phải trong ô	B. Canh trái trong ô
	C. Canh đều hai bên	D. Canh giữa trong ô
Câu 142. Theo mặt định ký tự dạng số được
	A. Canh phải trong ô	B. Canh trái trong ô
	C. Canh đều hai bên	D. Canh giữa trong ô
Câu 143. Trong Excel cho biết giá trị của công thức sau đây: =MID(“CAN THO”;2;1)
	A. C	B. A
	C. N	D. Tất cả đều sai
Câu 144. Cho biết kết quả hàm RIGHT(LEFT(“TRUNG TAM TIN HOC”,4),3)
	A. TIN	B. HỌC
	C. TRU	d. RUN
Câu 145. Cho biết giá trị của công thức sau đây: = IF(6>7,8,”NLS”)
	A. Báo lỗi 	B. 8
	C. NLS	D. Tất cả đều sai
Câu 146. Cho biết giá trị của công thức sau đây: =MID(“CANTHO”,2)
	A. ANTHO	B. Công thức có lỗi cú pháp
	C. CA	D. Tất cả đều sai
Câu 147. Nếu thí sinh đạt từ 5 điểm trở lên, thí sinh đó được xếp loại Đạt, ngược lại nếu dưới 5 điểm, thì xếp loại Không đạt. Theo bạn, công thức nào dưới đây thể hiện đúng điều này (Giả sử ô G6 đang chứa điểm thi)
A. =IF(G6>=5,"Đạt") ELSE ("Không đạt”)
B. =IF(G6<5,"Không đạt","Đạt")
C. =IF(G6=<5,"Đạt", "Không đạt")
D. =IF(G6>5,"Đạt","Không Đạt”)
Câu 148. Trong bảng tính của Excel có:
A. 256 cột và 16384 dòng	B. 256 cột và 65536 dòng
C. 16384 cột và 256 dòng	D. 65536 cột và 256 dòng
Câu 149. Giả sử tại địa chỉ C1 chứa giá trị chuỗi “DS1”. Tại địa chỉ B1, muốn lấy ra ký tự “S”, ta sử dụng hàm:
	A. = Left(C1,1)	B. = Right(C1,1)
	C. =Mid(C1,2,1)	D. =Mid(B1,2,1)
Câu 150. Trong Excel, kết quả trả về của hàm Round(123.16895; 2) là:
	A. 123	B. 123.17
	C. 123.16	D. 123.2
Câu 151. Hàm nào sau đây là đúng?
	A. Sum(10+5+7)	B. Sum(10, 5, 7)
	C. =Sum(10, 5, 7)	D. Tất cả đều đúng                
Câu 152. Trong Microsoft Excel ô A3, A4, A5, A6 chứa các số 3, 4, 5, 6 công thức =IF(SUM(A3:A6)>18,10,15) có kết quả là:
	A. 18	B. 10
	C. 15	D. Tất cả đều sai
Câu 153. Trong Microsoft Excel ô A3 chứa chuỗi “A150”, công thức =IF(LEFT(A3,1)=”A”,100,150) có kết quả là:
	A. A	B. 50
	C. 150	D. 100
Câu 154. Trong Microsoft Excel ô B2 chứa giá trị 100, C2 chứa 200. Công thức =IF(LEFT(“ABCDEF”,3)=”ABC”,B2,C2) có kết quả là:
	A. B2	B. C2
	C. 200	D. 100

MODUL 5

Câu 155. Để khởi động Powerpoint ta thực hiện
A. Start/All Program/Microsoft Office/ Microsoft Powerpoint
B. Start/All Program/Accessories/ Microsoft Powerpoint
C. Kích chuột vào biểu tưởng Powerpoint
D. Câu A và D đúng
Câu 156. Trong Powerpoint có thể tạo 1 bản trình diễn mới từ
A. Sử dụng một trình diễn trống (Use Blank)
B. Sử dụng một trình diễn có sẵn (Design Template)
C. Sử dụng một trình dựa trên một trình diễn có sẵn
D. Tất cả các phương án trên
Câu 157. Đang trình diễn trong Powerpoint được gọi là:
A. Một Document
B. Một Slide
C. Một File
D. Tất cả đều sai
Câu 158. Powerpoint có các chế độ hiễn thị nào?
A. Normal view
B. Slide sorter view
C. Slide show view
D. Không có chế độ nào nêu trên
Câu 159. Máy tính đang kết nối internet, sử dụng siêu liên kết (Hyperlink) sẽ cho phép người dùng liên kết đến
A. Chỉ các tập tin có sẵn trong các ổ đĩa của máy tính đang soạn thảo
B. Chỉ các slide đã có trong máy tính đang soạn  thảo
C. Chỉ các trang web có trên mạng
D. Tất cả các tập tin, các slide đã có trong máy và các web
Câu 160. Sau khi đã thiết kế xong bài trình diễn, cách làm nào sau đây không phải để trình chiếu ngay bài trình diễn đó?
A. Chọn Slide Show -> Custom Show
B. Chọn Slide Show -> View Show
C. Chọn View -> Slide Show
D. Nhấn phím F5
Câu 161. Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn phím
A. Tab			
B. Esc	
C. Home			
D. End
Câu 162.: Muốn mở một tập tin đã tồn tại trên đĩa, đầu tiên ta phải
A. chọn File -> Open
B. chọn File -> New
C. chọn File -> Save	
D. chọn File -> Save As
Câu 163 : Để hủy bỏ thao tác vừa thực hiện ta nhấn tổ hợp phím
A. Ctrl + X
B. Ctrl + Z
C. Ctrl + C
[bookmark: _GoBack]D. Ctrl + V
Câu 163. Để tạo một slide giống hệt như slide hiện hành mà không phải thiết kế lại, người sử dụng
A. chọn Insert -> Duplicate
B. chọn Insert -> New Slide
C. chọn Insert -> Duplicate Slide
D. không thực hiện được
Câu 163. Để tô màu nền cho một slide trong bài trình diễn ta thực hiện
A. chọn View ->  Background		
B. chọn Format ->  Background
C. chọn Insert ->  Background		
D. chọn Slide Show ->  Background
Câu 164 : Để thực hiện việc chèn bảng biểu vào slide ta phải
A. chọn Table -> Insert Table	
B. chọn Table -> Insert
C. chọn Insert -> Table
D. chọn Format -> Table
Câu 165 : PowerPoint cho phép người sử dụng thiết kế một slide chủ chứa các định dạng chung của toàn bộ các slide trong bài trình diễn. Để thực hiện điều này, người dùng phải
A. chọn Insert -> Master Slide
B. chọn Insert -> Slide Master 
C. chọn View -> Master -> Slide Master
D. chọn View -> Slide Master -> Master
Câu 166 : Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn chuyển sang màn hình của một  chương trình ứng dụng khác (đã mở trước) để minh họa mà không kết thúc việc trình chiếu, ta phải
A. nhấn tổ hợp phím Ctrl + Tab
B. nhấn tổ hợp phím Shift + Tab
C. nhấn tổ hợp phím Alt + Tab	
D. nhấn tổ hợp phím Esc + Tab
Câu 167: Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho các slide trong giáo án điện tử, sau khi chọn Format -> Background -> Fill Effects ta chọn 
A. Picture
B. Texture	
C. Pattern	
D. Gradient
Caâu 168. “ Internet “ coù nghóa laø
a. Heä thoáng maùy tính
b. Heä thoáng maïng maùy tính
c. Heä thoáng maïng maùy tính trong moät nöôùc
d. Heä thoáng maïng maùy tính toaøn caàu
Caâu 169. “ Online “ coù nghóa laø :
a. Ñang taûi
b. Khoâng taûi 
c. Tröïc tuyeán
d. Khoâng tröïc tuyeán
Caâu 170. Nuùt “Home“ treân trang web coù nghóa laø :
a. Quay veà trang chuû
b. Quay veà trang tröôùc 
c. Quay leân phía treân
d. Quay xuoáng phía döôùi
Câu 171. Lợi ích của mạng máy tính mang lại là
       a. Giúp cho các mạng không tương thích trao đổi thông tin với nhau
b. Cho phép chọn lựa các loại máy tính của các hãng khác nhau để kết nối mạng
b. Tăng tốc xử lý thông tin
d. Chia sẻ thông lượng một cách hợp lý
Câu 172. Mạng máy tính là
a. Các máy tính kết nối với nhau qua hệ thống cáp để trao đổi thông tin
b. Các máy tính trao đổi thông tin với nhau theo tập giao thức mạng.
c. Các máy tính kết nối qua môi trường truyền tin và trao đổi thông tin theo một kiến trúc mạng xác định
d. Các máy tính kết nối với nhau chia sẻ nguồn thông tin chung
Câu 173. Các thiết bị thường dùngđể kết nối các mạng trên Internet
a. Router                  			 b. Card mạng
c. Cáp   					d. HUB
Câu 174. Để đóng trình duyệt thì ta dung cách nào dưới đây?
a. Nhấy chuột trái vào thực đơn File, chọn exit
b. Nhấy chuột trái vào thực đơn Edit, chọn exit
c. Nhấy chuột trái vào thực đơn Tools, chọn exit
d. Nhấy chuột trái vào thực đơn View, chọn exit
Câu 175. Để lưu lại địa chỉ trang web thi ta sử dụng:
a. Save   		  b. Favorites     		c. Tools    		d.File
Câu 176. Lưu lại trang web hiện hành ta sử dụng thao tác:
a. Edit – save
b. Tools – save
c. File – save
d. View – save
Câu 177. Trang website tìm kiếm thông dụng nhất hiện nay là: 
a. http://yahoo.com.vn
b. http://google.com.vn
c. http://bing.com
d. http://search.aol.com
Câu 178: Email là chữ viết tắt của:
a. Electronic
b. Elsword
c. Edmodo
d. English
Câu 179: Thao tác nào sau đây để lưu trữ Email 
a. Report             b. Save             c. Archive              d. Add star
Câu 180. Mạng nào dưới đây là mạng ngang hang
a. Lan – Local Area Network  			b. Lan to Lan
c. Peer-to-Peer 						d. Server-Based
Câu 181: Để điều khiển máy tính từ xa qua mạng ta xử dụng phần mềm nào dưới đây:
a. Teamviewer					b. UntraISO
c. Aleo Flast					d. Adobe Bridge
câu 182: Phần mềm nào sau đây có thể nén dữ liệu:
a. UntraISO				b. Winrar
c. Weather				d. Câu a và b đúng	
Câu 183. Thông tin nào sau đây liên quan đến mạng internet?
A. Mạng máy tính lớn toàn cầu
B. Sử dụng bộ giao thức TCP/IP
C. Cung cấp lượng thông tin khổng lồ và nhiều dịch vụ mới
D. Cả A, B, C, D
Câu 183. Siêu văn bản?
A. Là văn bản được chỉnh sửa và được nhà nước quản lý
B. Là văn bản được tạo ra bởi ngôn ngữ HTML, tích hợp cả văn bản và âm thanh, hình ảnh
C. Là văn bản soạn thảo trên máy tính
D. Không có khái niệm trên
Câu 184. Phần mêm nào sau đây không phải là trình duyệt Web?
A. Mirosoft Internet Explorer
B. Mozilla Firefox
C. Netcape
D. Unikey
